Quantcast
 
Results: 3Comments by: JEndahl53
File: ElderScrollsOfAlts01/03/19
Re: Re: Just installed this an received the following errors
Posted By: JEndahl53
Echomap, Minion autoupdated to 1.00.06c, and it seems to be working fine! Many thanks for the quick response! That's just fine, try this new version, 1.00.06c, sorry. This sounds like an addon I've been looking for, but when I installed it, I received the following errors: user:/AddOns/ElderScrollsOfAlts/ESOA_UI.lua:316...
File: ElderScrollsOfAlts01/03/19
Just installed this an received the following errors
Posted By: JEndahl53
This sounds like an addon I've been looking for, but when I installed it, I received the following errors: user:/AddOns/ElderScrollsOfAlts/ESOA_UI.lua:316: operator # is not supported for # nil stack traceback: user:/AddOns/ElderScrollsOfAlts/ESOA_UI.lua:316: in function 'ElderScrollsOfAlts:SetupAndShowViewButtons' |caaaaaa
File: TrueExploration01/03/19
Thank you for this addon
Posted By: JEndahl53
Just wanted to thank you for creating this addon. I really enjoy an immersive experience, and this adds the "fog of war" effect I've been looking for. Great work!